رفتن به مطلب
برای استفاده از انجمن و عضـویت کلیک کنید.
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

سایت و انجمن رسمی کیوبیس ایران

مرجع تخصصی آهنگسازان خوانندگان و نوازندگان سایت کیوبیس ایران

  • با 10 سال قدمت
  • بیش از 145 هزار کاربر
  • بیش از 450 هزار پست





Muse

مشکلات و سوالات اف ال استودیو FL Studio

پست های پیشنهاد شده

soheil_danger    32

کاربر سایت

بانک صداهاش داخل درایو D ریختم ، و اف ال توی درایو F نصبه ،درایو c پره ، باید کجا بریزمش ؟ راهنمایی میکنی چطور باید اضافه کنم بانک صداشو

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
wilad    4,592

کاربر سایت

بانک صداهاش داخل درایو D ریختم ، و اف ال توی درایو F نصبه ،درایو c پره ، باید کجا بریزمش ؟ راهنمایی میکنی چطور باید اضافه کنم بانک صداشو

چه وی اس تی؟حجم اینسترامنتش چقده؟

مراحل نصبش چجوریه؟

قبلا استفاده کردی؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
soheil_danger    32

کاربر سایت

درست شد ، اشتباه اینجا بود که من اینسترامنتش رو داخل درایو D ریخته بودم ، و اف ال داخل F نصب بود ، الان که انسترامنتش رو داخل F ریختم توی وی اس تی ها ، درست شد اومد ، خیلی هم vst خوبیه ،

اسمش :OVO RNB 2 ، حجمش هم 500 مگابایته واسه دانلود

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
vahid800    628

کاربر سایت

سلام من مدتها پیش وی اس تی Ilya Efimov Modern Bass رو خریداری کردم مشکل داشت و اصلا نتونستم ازش استفاده کنم.

یک بار دریگه دانلود کردم بازم مشکل داشت بیخیالش شدم.

تا اینکه دوباره خریدمش اما بازم مشکل داره وقتی میخوام لودش کنم این پیامو میده:

Ilya-Efimov-Modern-Bass.jpg

 

ممنون میشم راهنمایی کنید مشکل از چیه؟

با سیستم عاملهای مختلف هم تست کردم !

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Vahid Alyani    19,100

مدیـر ارشـد سایت

سلام من مدتها پیش وی اس تی Ilya Efimov Modern Bass رو خریداری کردم مشکل داشت و اصلا نتونستم ازش استفاده کنم.

یک بار دریگه دانلود کردم بازم مشکل داشت بیخیالش شدم.

تا اینکه دوباره خریدمش اما بازم مشکل داره وقتی میخوام لودش کنم این پیامو میده:

Ilya-Efimov-Modern-Bass.jpg

 

ممنون میشم راهنمایی کنید مشکل از چیه؟

با سیستم عاملهای مختلف هم تست کردم !

 

درود به شما

 

گزینه ی Browse for folder رو بزنید ، آدرس پوشه ی Samples این بانک رو بهش بدید .

بانک صداتو در کدوم مسیر ذخیره کردید ، Samples هم در همان پوشه ی اصلی بانک صداتون هست .

بعد اینکار نرم افزار شروع به لود کردن سمپل ها می کنه و خطا رفع میشه ، برای سهولت لود کردن این بانک در دفعات بعد ، بهتره که بعد از لود شدن کامل بانک ، این بانک رو مجددا با استفاده از گزینه ی Save Asدر کنتاکت ُ ذخیره کنید.

 

موفق باشید...

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
saeed4    88

کاربر سایت

سلام دوستان من یه تیکه کلیپ دارم که میخام اسم اهنگ و خوانندش پیدا کنم - ترجیح میدم انلاین انجامش بدم و نرم افزار نصب نکنم چون سیستمم یه خورده شلوغ پلوغه -- سایتی هست اینکارو انجام بده برام ؟ گوگل ویس و یک سایت دیگه رو امتحان کردم فایده ای نداشت!

 

کلیپ رو ضمیمه کردم شاید کسی بتونه راهنمایی کنه

 

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Savan II    36,932

مدیر بـازنشسته

سلام دوستان من یه تیکه کلیپ دارم که میخام اسم اهنگ و خوانندش پیدا کنم - ترجیح میدم انلاین انجامش بدم و نرم افزار نصب نکنم چون سیستمم یه خورده شلوغ پلوغه -- سایتی هست اینکارو انجام بده برام ؟ گوگل ویس و یک سایت دیگه رو امتحان کردم فایده ای نداشت!

 

کلیپ رو ضمیمه کردم شاید کسی بتونه راهنمایی کنه

 

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

سلام دوست عزیز

انجمن انتخابی شما برای طرح مشکلتون صحیح نیست .اینجا انجمن طرح و برسی مشکلات برنامه اف ال استدیو هست.

نمیدونم چرا لینکی که قرار دادین برای من پیغام404 Not Found رو میده!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
saeed4    88

کاربر سایت

سلام دوست عزیز

انجمن انتخابی شما برای طرح مشکلتون صحیح نیست .اینجا انجمن طرح و برسی مشکلات برنامه اف ال استدیو هست.

نمیدونم چرا لینکی که قرار دادین برای من پیغام404 Not Found رو میده!

 

انجمن برای من باز نمیشه . میشه در قسمت مربوطه یک تاپیک جدید ایجاد کنید و سوالم رو داخلش قرار بدید ؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
vahid800    628

کاربر سایت

سلام اساتید

من یه مشکل خیلی بزرگ دارم

1. وقتی اف ال باز میشه یه صدای خیلی بد و زننده میاد که هم گوشو ازار میده هم اگر ولوم کارت صدا زیاد باشه اسپیکر مانیتورینگم پودر میشه.

صدای اولی که وارد برنامه میشیم منظورم هست حالا اونو کار ندارم بعد کل صداهایی که توی برنامه اجرا میشه به همین شکل هست مثلا صدای KICK وقتی میزنم تا چندین ثانیه با همون خشونت ادامه داره (تاخیر) داره.

برای حل این مشکل هر بار که برنامه رو باز میکنم میرم تو تنظیمات صدا اونجا درایو کارت صدا رو جا بجا میکنم بعد دوباره بر میگردونم سر جای اولش یعنی (FOCUSRITE USB.2 AUDIO DRIVER) اونوقت درست میشه. یا یه کار دیگه هم میکنم کابل USB رو از کارت صدا جدا کینم دوباره وصل میکنم بعد درست میشه !!! عملا کارت صدا رو ری استارت میکنم تا درایورش شناسایی بشه.

 

2. من موقع رکورد صدا وکال یا ساز رو با تاخیر از هدفون یا اسپیکر مانیتورینگ میشنم به همین دلیل مجبور میشم ولوم لاین یا INSERT میکسر که در حال رکورد هست رو ببندم تا صدای خواننده با تاخیر به گوشش نرسه که اشتباه کنه یا خودم که بیرون پشت سیستم نشستم اصلا صداشو ندارم مجبور میشم بعد از رکورد کارشو گوش کنم.

 

مورد دیگه که وجود داره من وقتی از ASIO4ALL استفاده میکنم بافر همه دوستان میگن روی 512 باید باشه اما برای من تاخیر داره بعد وقتی کمتر میکنم تاخیر رفته رفته کم میشه اما یه مشکل دیگه اضافه میشه اونم اینکه صدا تق تق یا خر خر همراه با وکال ظبط میشه یعنی تق تق توش میوفته!!!

نمیدونم چکار کنم؟

من چند ساله با این مشکلات روبرو هستم اما دیگه خیلی خیلی ازار دهنده شده لطفا راهنمایی کنید تا این مشکل به این مهمی برطرف بشه.

ممنون:flower:

ویرایش شده توسط vahid800

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Savan II    36,932

مدیر بـازنشسته

سلام اساتید

من یه مشکل خیلی بزرگ دارم

1. وقتی اف ال باز میشه یه صدای خیلی بد و زننده میاد که هم گوشو ازار میده هم اگر ولوم کارت صدا زیاد باشه اسپیکر مانیتورینگم پودر میشه.

صدای اولی که وارد برنامه میشیم منظورم هست حالا اونو کار ندارم بعد کل صداهایی که توی برنامه اجرا میشه به همین شکل هست مثلا صدای KICK وقتی میزنم تا چندین ثانیه با همون خشونت ادامه داره (تاخیر) داره.

برای حل این مشکل هر بار که برنامه رو باز میکنم میرم تو تنظیمات صدا اونجا درایو کارت صدا رو جا بجا میکنم بعد دوباره بر میگردونم سر جای اولش یعنی (FOCUSRITE USB.2 AUDIO DRIVER) اونوقت درست میشه. یا یه کار دیگه هم میکنم کابل USB رو از کارت صدا جدا کینم دوباره وصل میکنم بعد درست میشه !!! عملا کارت صدا رو ری استارت میکنم تا درایورش شناسایی بشه.

 

2. من موقع رکورد صدا وکال یا ساز رو با تاخیر از هدفون یا اسپیکر مانیتورینگ میشنم به همین دلیل مجبور میشم ولوم لاین یا INSERT میکسر که در حال رکورد هست رو ببندم تا صدای خواننده با تاخیر به گوشش نرسه که اشتباه کنه یا خودم که بیرون پشت سیستم نشستم اصلا صداشو ندارم مجبور میشم بعد از رکورد کارشو گوش کنم.

 

مورد دیگه که وجود داره من وقتی از ASIO4ALL استفاده میکنم بافر همه دوستان میگن روی 512 باید باشه اما برای من تاخیر داره بعد وقتی کمتر میکنم تاخیر رفته رفته کم میشه اما یه مشکل دیگه اضافه میشه اونم اینکه صدا تق تق یا خر خر همراه با وکال ظبط میشه یعنی تق تق توش میوفته!!!

نمیدونم چکار کنم؟

من چند ساله با این مشکلات روبرو هستم اما دیگه خیلی خیلی ازار دهنده شده لطفا راهنمایی کنید تا این مشکل به این مهمی برطرف بشه.

ممنون:flower:

سلام

شما تو تنظیمات اف ال با کارت صای پیش فرض که همون primary sound driver بزارید ببینید مشکل همچنان پا برجاست؟! اگه نه که درابور های کارت صدا رو از سایت میزبان دانلود کنید(توصیه می کنم که درایور رو به روز دانلود کنید)+هرچه بافر کمتر باشه تاخیر هم کمتر خواهد بود اگه موقع رکورد با باقر 512 هم مشکل دارید و خشه میده تو قــــکر ارتقاء کامپیوترتون باشید یا یک کارت صدا تهیه کنید که پردازنده داخلی داشته باشه.////

موفق باشید:flower:

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
vahid800    628

کاربر سایت

سلام

شما تو تنظیمات اف ال با کارت صای پیش فرض که همون primary sound driver بزارید ببینید مشکل همچنان پا برجاست؟! اگه نه که درابور های کارت صدا رو از سایت میزبان دانلود کنید(توصیه می کنم که درایور رو به روز دانلود کنید)+هرچه بافر کمتر باشه تاخیر هم کمتر خواهد بود اگه موقع رکورد با باقر 512 هم مشکل دارید و خشه میده تو قــــکر ارتقاء کامپیوترتون باشید یا یک کارت صدا تهیه کنید که پردازنده داخلی داشته باشه.////

موفق باشید:flower:

ممنون

سیستمم حرفه ایه مشکل از سیستم نیست 16 گیگ رم با cpu i7

کارت صدام هم فکوس رایت 2i2 هست .

من همه جور تنظیمی انجام دادم بازم نشد مشکل تاخیر و تق تق کردن پابرجاست.

امکان داره شما از تنظیمات صداتون داخل نرم افزار یه عکس قرار بدین؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
soheil_danger    32

کاربر سایت

سلام ببخشید چطور میشه بالا پلی لیست بجای عدد زمان رو نشون بده ؟ الان من آهنگ میذارم تو پلی لیست زمانش رو نشون نمیده

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Yo3fM    11,438

کاربر سایت

سلام ببخشید چطور میشه بالا پلی لیست بجای عدد زمان رو نشون بده ؟ الان من آهنگ میذارم تو پلی لیست زمانش رو نشون نمیده

 

ZAUntitled.jpg

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
elahee    10

عضو جدید انجمن

سلام من در اجرای وی اس تی های داخل کنتاکت مشکل دارم ورژن کنتاکت من 5.5.2 هست .وقتی add library میزنم و پوشه ی وی اس تی مورد نظر رو انتخاب میکنم و پوشه ی اینسترومنت رو میزنم ارور not fond میده میشه بگید مشکلش چیه؟

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
blacky    55,343

مـعاونت کل

سلام من در اجرای وی اس تی های داخل کنتاکت مشکل دارم ورژن کنتاکت من 5.5.2 هست .وقتی add library میزنم و پوشه ی وی اس تی مورد نظر رو انتخاب میکنم و پوشه ی اینسترومنت رو میزنم ارور not fond میده میشه بگید مشکلش چیه؟

درود به شما

برای اینکه از add library وی اس تی رو اضافه کنید باید نکته ی زیر رو حتما رعایت کنید

فولدری که بعد از اون محتوای به شکل زیر باشه رو انتخاب می کنیم

1111.jpg

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
elahee    10

عضو جدید انجمن

همین کارو انجام میدم باز ارور no library fond میده

من این مراحل رو طی میکنم واسه اجراش اگه مشکلی تو هر قسمتش میبینید بگید :

1

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

2

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

3

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

4

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

5

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
blacky    55,343

مـعاونت کل

همین کارو انجام میدم باز ارور no library fond میده

من این مراحل رو طی میکنم واسه اجراش اگه مشکلی تو هر قسمتش میبینید بگید :

1

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

2

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

3

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

4

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

5

لطفا جهت مشاهده لینک وارد شوید یا ثبت نام کنید link.

 

کانتکت شما اپدیت نیست

همون عکس اول ارور دمو بودن و اپدیت بودن رو میده

اپدیت کنید نتیجه رو اینجا بگید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
elahee    10

عضو جدید انجمن

ورژن 5.5.2 حجمش 500 مگابایت بود حالا اپدیت ورژن 5.6.5 رو با حجم 100 مگابایت دانلود کردم . چطور باید آپدیت کرد هرکاری کردم نشد . اگه میشه یه لینک از کانتکتی که خودتون دانلود کردید و دارید استفاده میکنید الان رو بدید ممنون چون مال اکثر وب ها ایراد داره انگار

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
vahid800    628

کاربر سایت

سلام اساتید

من یه مشکل خیلی بزرگ دارم

1. وقتی اف ال باز میشه یه صدای خیلی بد و زننده میاد که هم گوشو ازار میده هم اگر ولوم کارت صدا زیاد باشه اسپیکر مانیتورینگم پودر میشه.

صدای اولی که وارد برنامه میشیم منظورم هست حالا اونو کار ندارم بعد کل صداهایی که توی برنامه اجرا میشه به همین شکل هست مثلا صدای KICK وقتی میزنم تا چندین ثانیه با همون خشونت ادامه داره (تاخیر) داره.

برای حل این مشکل هر بار که برنامه رو باز میکنم میرم تو تنظیمات صدا اونجا درایو کارت صدا رو جا بجا میکنم بعد دوباره بر میگردونم سر جای اولش یعنی (FOCUSRITE USB.2 AUDIO DRIVER) اونوقت درست میشه. یا یه کار دیگه هم میکنم کابل USB رو از کارت صدا جدا کینم دوباره وصل میکنم بعد درست میشه !!! عملا کارت صدا رو ری استارت میکنم تا درایورش شناسایی بشه.

 

2. من موقع رکورد صدا وکال یا ساز رو با تاخیر از هدفون یا اسپیکر مانیتورینگ میشنم به همین دلیل مجبور میشم ولوم لاین یا INSERT میکسر که در حال رکورد هست رو ببندم تا صدای خواننده با تاخیر به گوشش نرسه که اشتباه کنه یا خودم که بیرون پشت سیستم نشستم اصلا صداشو ندارم مجبور میشم بعد از رکورد کارشو گوش کنم.

 

مورد دیگه که وجود داره من وقتی از ASIO4ALL استفاده میکنم بافر همه دوستان میگن روی 512 باید باشه اما برای من تاخیر داره بعد وقتی کمتر میکنم تاخیر رفته رفته کم میشه اما یه مشکل دیگه اضافه میشه اونم اینکه صدا تق تق یا خر خر همراه با وکال ظبط میشه یعنی تق تق توش میوفته!!!

نمیدونم چکار کنم؟

من چند ساله با این مشکلات روبرو هستم اما دیگه خیلی خیلی ازار دهنده شده لطفا راهنمایی کنید تا این مشکل به این مهمی برطرف بشه.

ممنون:flower:

 

اساتید لطفا راهنمایی بفرمایید من از 6 روز پیش هر روز سر میزنم اما کسی راهنمایی نمیکنه.

راستی توی کیوبیس این مشکلو ندارم بدون هیچ تاخیری صدا شنیده میشه.!

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Yo3fM    11,438

کاربر سایت

ورژن 5.5.2 حجمش 500 مگابایت بود حالا اپدیت ورژن 5.6.5 رو با حجم 100 مگابایت دانلود کردم . چطور باید آپدیت کرد هرکاری کردم نشد . اگه میشه یه لینک از کانتکتی که خودتون دانلود کردید و دارید استفاده میکنید الان رو بدید ممنون چون مال اکثر وب ها ایراد داره انگار

سلام.

برای نصب آپدیت 5.6.5 باید نسخه کامل 5.6.1 رو نصب داشته باشید.

در حال حاضر، جدیدترین نسخه 5.6.6 هست.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
beesm    972

کاربر سایت

سلام

یکی از دوستام به سورس داده بهم که اومده توش از سایلنس وان و نکسوز استفاده کرده

با این که من اینا رو دارم ولی وقتی پروژه رو لود میکنم نمیتونه پیدا کنه

و میزنه Load Failed

ممنون میشم راهنمایی کنید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
anonymous123    5,164

عضـو ویــژه

سلام

یکی از دوستام به سورس داده بهم که اومده توش از سایلنس وان و نکسوز استفاده کرده

با این که من اینا رو دارم ولی وقتی پروژه رو لود میکنم نمیتونه پیدا کنه

و میزنه Load Failed

ممنون میشم راهنمایی کنید

بنده خودم یکی از وی اس تی هام (Mpower synth) فقط نسخه 32 و 64 داره و پروژه ای که تو اف ال 11 ساختم میخوام تو اف ال 12 باز کنم ارور میده وی اس تی VST3 یافت نشد در صورتی که Mpower synth اصلا vst3 نداره

دوتا احتمال میدم یکی نسخه نرم افزاره ینی همون اتفاقی که برای من افتاد

یکی هم احتمال داره شما وی اس تی تون چنتا نسخه داشته باشه مثلا VST3 یا 32 یا 64 باشه که شما یه نسخه دیگه تو نرم افزارتون سرچ کردین و اضافه کردین ...

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
beesm    972

کاربر سایت

بنده خودم یکی از وی اس تی هام (Mpower synth) فقط نسخه 32 و 64 داره و پروژه ای که تو اف ال 11 ساختم میخوام تو اف ال 12 باز کنم ارور میده وی اس تی VST3 یافت نشد در صورتی که Mpower synth اصلا vst3 نداره

دوتا احتمال میدم یکی نسخه نرم افزاره ینی همون اتفاقی که برای من افتاد

یکی هم احتمال داره شما وی اس تی تون چنتا نسخه داشته باشه مثلا VST3 یا 32 یا 64 باشه که شما یه نسخه دیگه تو نرم افزارتون سرچ کردین و اضافه کردین ...

 

 

سایلنس وان هم 32 و هم 64 رو دارم ولی بازم ارور میده

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

شما در حال پست به عنوان مهمان هستید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .
توجه: مطلب ارسالی شما پس از تایید مدیریت برای همه قابل رویت خواهد بود.

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×
×
  • اضافه کردن...