رفتن به مطلب
برای استفاده از انجمن و عضـویت کلیک کنید.
جستجو در
  • تنظیمات بیشتر ...
نمایش نتایجی که شامل ...
جستجو در ...

سایت و انجمن رسمی کیوبیس ایران

مرجع تخصصی آهنگسازان خوانندگان و نوازندگان سایت کیوبیس ایران

  • با 10 سال قدمت
  • بیش از 145 هزار کاربر
  • بیش از 450 هزار پست





mohammadarjmand

مشکل در هنگام لود پلاگین ample sound

پست های پیشنهاد شده

mohammadarjmand    12

کاربر سایت

سلام دوستان

من جدیدا به این مشکل برخوردم که موقعی که پروژم رو لود دارم میکنم موقع لود پلاگین گیتار بیس ample sound اف ال پیغام the fruity wrapper plugin has caused a critical error رو بهم میده و پلاگینم لود نمیشه چندبار تا حالا کلا ample sound رو آنیستال کردم دوباره نصب کردم و یکبار هم اف ال 12 رو پاک کردم اف ال 12/2 رو ریختم اما متاسفانه همون مشکل باقیست دوستان لطفا راهنماییم کنید

 

 

با تشکر

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
artinviolin    6,009

کاربر سایت

سلام دوستان

من جدیدا به این مشکل برخوردم که موقعی که پروژم رو لود دارم میکنم موقع لود پلاگین گیتار بیس ample sound اف ال پیغام the fruity wrapper plugin has caused a critical error رو بهم میده و پلاگینم لود نمیشه چندبار تا حالا کلا ample sound رو آنیستال کردم دوباره نصب کردم و یکبار هم اف ال 12 رو پاک کردم اف ال 12/2 رو ریختم اما متاسفانه همون مشکل باقیست دوستان لطفا راهنماییم کنید

 

 

با تشکر

احتمالا پوشه نصبی امپلت به هر دلیل ناقص شده هرچند اونجوری بانکهاش لود نمیشه شایدم مشکل سی پیو و رم داریببین با بقیه محصولات امپل هم همین مشکل و داری اگه ن ک همون اولیه ک گفتم

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
mohammadarjmand    12

کاربر سایت

احتمالا پوشه نصبی امپلت به هر دلیل ناقص شده هرچند اونجوری بانکهاش لود نمیشه شایدم مشکل سی پیو و رم داریببین با بقیه محصولات امپل هم همین مشکل و داری اگه ن ک همون اولیه ک گفتم

 

نه فقط همینه گیتار الکتریک و آکوستیکش درسته ولی یه بار کامل با بانکهاش پاک کردم دوباره نصب کردم ولی نشد راهش رو بی زحمت بهم میگید

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
Yo3fM    11,438

کاربر سایت

سلام دوستان

من جدیدا به این مشکل برخوردم که موقعی که پروژم رو لود دارم میکنم موقع لود پلاگین گیتار بیس ample sound اف ال پیغام the fruity wrapper plugin has caused a critical error رو بهم میده و پلاگینم لود نمیشه چندبار تا حالا کلا ample sound رو آنیستال کردم دوباره نصب کردم و یکبار هم اف ال 12 رو پاک کردم اف ال 12/2 رو ریختم اما متاسفانه همون مشکل باقیست دوستان لطفا راهنماییم کنید

 

 

با تشکر

 

سلام. منم خیلی با این گیتار بیسش به مشکل میخورم. همیشه باید چندبار حذف و نصب کنم تا بالاخره درست بشه. واقعا نمیدونم چی میشه که یهو درست میشه وگرنه بهت میگفتم. برای من یجورایی شانسیه!

ولی اگه بعد از نصب از آپدیت هم استفاده میکنی، بعد از نصب کرک نکن، آپدیت هم نصب کن، بعد با کیجن آپدیت کرک کن. شاید فرجی شد

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
saeedss362    1,140

کاربر سایت

سلام دوستان

من جدیدا به این مشکل برخوردم که موقعی که پروژم رو لود دارم میکنم موقع لود پلاگین گیتار بیس ample sound اف ال پیغام the fruity wrapper plugin has caused a critical error رو بهم میده و پلاگینم لود نمیشه چندبار تا حالا کلا ample sound رو آنیستال کردم دوباره نصب کردم و یکبار هم اف ال 12 رو پاک کردم اف ال 12/2 رو ریختم اما متاسفانه همون مشکل باقیست دوستان لطفا راهنماییم کنید

 

 

با تشکر

 

با نرم افزار your uninstaller گیتار بیست رو از ریشه ا ز رو سیستم پاک کن موقع حذف کرن نوع حذف رو حالت super بزار که بهترین حالت حذف هست.آنتی ویروس اگه داری خاموش کن بعد دوباره اقدام به نصب کن....شاید یه ورژن دیگه کارتو راه بندازه.

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر
sezam    222

کاربر سایت

سلام دوستان

من جدیدا به این مشکل برخوردم که موقعی که پروژم رو لود دارم میکنم موقع لود پلاگین گیتار بیس ample sound اف ال پیغام the fruity wrapper plugin has caused a critical error رو بهم میده و پلاگینم لود نمیشه چندبار تا حالا کلا ample sound رو آنیستال کردم دوباره نصب کردم و یکبار هم اف ال 12 رو پاک کردم اف ال 12/2 رو ریختم اما متاسفانه همون مشکل باقیست دوستان لطفا راهنماییم کنید

 

 

با تشکر

 

من این وی اس تی رو روی FL 12.4.1 نصب دارم ... و حدود 3-4 بار روی سیستمای مختلف نصبش کردم ولی مشکلی پیش نیومده براش...

 

ب احتمال 90% نسخه FL شما با VST3 مشکل داره...

 

پیشنهاد میکنم آخرین نسخه FL Studio که 12.4.1 یا 12.4 و آخرین نسخه ABJ که 2.0.3 هستش رو نصب کنید مشکلتون حل میشه...

 

Screenshot-10-_f0ec8.png

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

شما در حال پست به عنوان مهمان هستید. اگر حساب کاربری دارید، برای ارسال با حساب کاربری خود اکنون وارد شوید .
توجه: مطلب ارسالی شما پس از تایید مدیریت برای همه قابل رویت خواهد بود.

مهمان
ارسال پاسخ به این موضوع ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.


  • کاربران آنلاین در این صفحه   0 کاربر

    هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.

×
×
  • اضافه کردن...